Aqua29

Le forum aquariophile Finistérien
 
AccueilAccueil  ÉvènementsÉvènements  FAQFAQ  RechercherRechercher  MembresMembres  TrombinoscopeTrombinoscope  Connexion  S'enregistrerS'enregistrer  
Derniers sujets
» 400L et autres bacs
Hier à 19:36 par Schnub

» Bien roses "svp".
Mer 16 Mai 2018 - 23:09 par philoubetta

» Bourse aquariophile de Nantes (44), 21 octobre 2018
Lun 14 Mai 2018 - 20:35 par @ymericoss

» Propositions de nouvelles rubriques et de réorganisation du forum
Jeu 10 Mai 2018 - 22:20 par Tetraodon

» Infos Trichopsis vittata
Jeu 10 Mai 2018 - 20:26 par Squidy

» Suivi d'un traitement contre les cyanobactéries
Jeu 10 Mai 2018 - 20:24 par Bebert7068

» Projet de bassin dans demi-tonneau!
Dim 6 Mai 2018 - 21:55 par GCSpatule

» Le train.
Ven 4 Mai 2018 - 15:51 par philoubetta

» Préparation d'une batterie de repro (clown / kauderni et autre...)
Mer 2 Mai 2018 - 21:02 par NANAR

» Rekord 800 112l up gradé de Bébert
Mer 2 Mai 2018 - 20:53 par Bebert7068

» qu'est ce donc? un poisson
Mer 2 Mai 2018 - 20:19 par patou

» Projet bac 640 litres pour Discus
Mer 2 Mai 2018 - 19:44 par philoubetta

» Petits nouveaux de Landerneau
Mer 2 Mai 2018 - 18:53 par GCSpatule

» le récif du belon
Mer 2 Mai 2018 - 7:39 par phb

» Plonaquario CAPL : album et page facebook
Mar 1 Mai 2018 - 13:36 par Tetraodon

» Ramage et plumage lol.
Mer 25 Avr 2018 - 13:13 par TomTom29

» Projet Biotope Aquarium Group (bientôt traduit)
Mar 24 Avr 2018 - 20:45 par Tetraodon

» UTILISATION DU SEL EN AQUARIOPHILIE D'EAU DOUCE
Mar 24 Avr 2018 - 14:00 par Imac29850

» Cartographie aquariophile
Lun 23 Avr 2018 - 16:40 par Squidy

» Mon bac aujourd'hui.
Lun 23 Avr 2018 - 7:18 par Christelle24

Mots-clés les plus tagués
1#éclairage
2#algues
3#amazonien
4#chimie
5#biotope
6#simulation
7#économique
8#club
9#lutte
Mots-clés
bourse baenschi point aquarium algues externe malawi éclairage altum ferme fishipédia Discus guianacara club bons maculipinis simulation oceanopolis amazonien planté cryptoheros filtre nanoluteus finistère engrais biotope
Membres les plus tagués
@philoubetta
 
@Bebert7068
 
@Walkop 29
 
@@ymericoss
 
@poisson-chat
 
@Aymeriscape
 
@GCSpatule
 
@NANAR
 
@pirate22
 

Partagez | 
 

 problème de mousse

Aller en bas 
AuteurMessage
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: problème de mousse   Mer 11 Avr 2012 - 22:05

bonsoir à tous ,

mon bac est en route depuis décembre les paramètres mon pas l'air mal mais j'ai un gros souci ..........

j'ai une mousse qui se développe sur toute ma racine mais qui recouvre certaine feuille de mes plantes ......

est ce que cela pourrait être un paramètre défectueux ??? ( je n'es pas d'appareil pour tester l'eau ..... )

quel solutiion pourrais je utiliser pour supprimer cette mousse ( elle est de couleur grise marron foncer et verdi par endroit )


merci d'avance pour les futurs précisions
Revenir en haut Aller en bas
gwenael



Masculin
Nombre de messages : 549
Age : 34
Localisation : lanneufret
Date d'inscription : 24/07/2011

MessageSujet: Re: problème de mousse   Mer 11 Avr 2012 - 22:38

Bonsoir,
Comment est cette mousse? Est elle blanche? Ressemble t'elle à du coton?
As tu fait bouillir ta racine?
Si ce n'est pas le cas c'est de la moisissure, cela arrive de temps en temps si ta racine n'a pas été suffisamment bouillie.
Au pire tu met quelques guppy dans le bac ils s'en chargeront.
Gwénael
Revenir en haut Aller en bas
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: Re: problème de mousse   Mer 11 Avr 2012 - 23:38

re on dirait plus une mousse noir qui reste accroché à la racine elle à été bouilli

la mousse recouvre toute la racine s'est assez bizarre ........ ça doit être ça peut être et comment la virer ?

elle va disparaître toute seul ensuite ???
Revenir en haut Aller en bas
Riwal

avatar

Masculin
Nombre de messages : 2872
Age : 36
Localisation : Hanvec
Date d'inscription : 20/04/2009

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 6:52

Avec une photo c'est bien plus simple pour répondre.
Revenir en haut Aller en bas
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 10:18

je vais essayé de trouver ça
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 11:48

@glg29 a écrit:
re on dirait plus une mousse noir qui reste accroché à la racine elle à été bouilli

la mousse recouvre toute la racine s'est assez bizarre ........ ça doit être ça peut être et comment la virer ?

elle va disparaître toute seul ensuite ???

Bonjour,
très certainement de l'algue pinceau (perso je trouve quand ce n'est pas très developper que cela donne un genre aux racines).

http://www.ivanov.ch/algues.htm

Philou.
Revenir en haut Aller en bas
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 12:16

slt non non se n'est pas ça malheureusement .......... Mad

j'ai mis des photos mais je ne sais pas si le lien est apparue sinon je le remet de suite :

photo de ma racine prise à l'instant : ( s'est comme ça sur toute la racine )





voilà se que je trouve sur mes plantes ......





si quelqu"un peu m'aider car là je galère vraiment .....

merci d'avance
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 12:34

Re,
si, si, c'est bien de l'algue (très certainement filamenteuse).

Regardes le lien que je t'ai filé et vois ce qui correspond.

PS : est ce que cela se détache si tu fais un courant dans le bac ou reste attaché?.

Philou.
Revenir en haut Aller en bas
NANAR

avatar

Masculin
Nombre de messages : 1467
Age : 38
Localisation : CONCARNEAU
Date d'inscription : 23/08/2010

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 12:39

Ta racine, c'est une d'occase ? Les algues pinceau tiennent bien le passage à sec , et reprennent très bein vie dans le bac suivant.

Pour les algues des plantes de premiers plans, j'ai l'impression que c'est du à un manque de brassage, de dépôts.

Fait une coupure d'éclairage pendant quelque jour, une semaine, et voix comment ca évolue.

Ton éclairage date de quand ?
Revenir en haut Aller en bas
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 12:51

merci pour l'info mon éclairage date d'il y a 2 mois

la racine je les acheté neuve

merci pour le lien philou je viens de voir exactement se sont des algues pinceaux ......

je vais coupé l'éclairage et on verra .... mais vue se qu'il marque sur le lien s'est pas gagné d'avance pppffff

Revenir en haut Aller en bas
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 13:34

bon ben presque la moitié de l'eau du 120L on été changé ....

lumière éteinte plus qu'à attendre dimanche pour voir l'évolution

dimanche soir au tour de la racine .... gros néttoyage à la brosse et la brosse à dent et on verra bien se que sa donnera puis mise en place d'engrais pour les plantes histoire de les bouster un peu ..........

je vous tiendrai au courant de l'évolution

si quelqu'un à encore des infos sur les algues et sur leur éradication n'ésité pas je suis preneur

merci encore
Revenir en haut Aller en bas
patou

avatar

Féminin
Nombre de messages : 12504
Age : 43
Localisation : brest
Date d'inscription : 17/08/2008

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 16:37

tu as quoi comme éclairage?
watt =?
kelvin=?
marque=?
réflecteur?
temps d'éclairage
lumière solaire directe?
Revenir en haut Aller en bas
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 21:15

bonne question je suis pas chez moi ........

ben niveau éclairage s'est de 9 h du mat à 21 H environ

ensuite 2 tube T 8 35 w je crois un jaune et un rose pris chez trufau

et pas de lumière direct l'aquarium se trouve dans le couloir de l'entrée ........

et le réflecteur est blanc s'est le capot du caisson qui recouvre le bac

voilà pour les infos
Revenir en haut Aller en bas
patou

avatar

Féminin
Nombre de messages : 12504
Age : 43
Localisation : brest
Date d'inscription : 17/08/2008

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 22:48

tu éclaires trop longtemps (10 max) et à mon avis , tu ferais bien de remplacer le tube "rose" par un blanc.
chez moi j'ai eu un déséquilibre du bac à cause de ce type de tube.
j'ai fait 2 essais à 5 mois d'intervalle et à chaque fois que je remettais le rose en route j'ai eu une prolifération d'algues.
en lumière il faut compter 1 watt pour 3 L d'eau en moyenne et 1 watt /l si tu veux des plantes rouges et la foret vierge.
Revenir en haut Aller en bas
patou

avatar

Féminin
Nombre de messages : 12504
Age : 43
Localisation : brest
Date d'inscription : 17/08/2008

MessageSujet: Re: problème de mousse   Jeu 12 Avr 2012 - 22:49

et le reste des para qu'en est il ?
Revenir en haut Aller en bas
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: Re: problème de mousse   Ven 13 Avr 2012 - 11:30

re slt

pour le reste des paramètres t° à 23 ° environ je doit être à 22° sinon sa tourne a 23 24 °

sinon le PH est de 7 ou 7,5

ensuite pour le reste des paramètres je n'es pas de mallette pour analyser ..... donc aucune idée ......

le sol est composé d'un sable très fin ensuite couche de grillage anti-moustique et de terreau de chez truffaut dslé je connais pas la marque ........

mais je dois avoir un paramètre qui est pas bon mais lequel .....

j'ai entendu dire que les racines ne restait jamais nue toujours des algues à venir dessus .....

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de mousse   Ven 13 Avr 2012 - 12:13

Re,
une différence de ph entre 7 et 7.5 est énorme (cela ne veut donc pas dire grand chose).

Sinon il te faudrait une mallette "tests gouttes" avec au moins les paramètres suivants :

- ph/gh/kh/no3/po4 (les deux derniers sont très importants lorsqu'il y a présence d'algues).

Aller plus loin dans la réflexion sur ce post n'aménerait pas grand chose sans connaître ces données.

Philou.
Revenir en haut Aller en bas
glg29

avatar

Masculin
Nombre de messages : 2647
Age : 38
Localisation : chateaulin
Date d'inscription : 02/03/2012

MessageSujet: Re: problème de mousse   Ven 13 Avr 2012 - 12:38

re

merci pour les infos en tout cas

pour le moment lumière éteinte presque la moitié de l'eau du bac est changé et racine va être nettoyé en attendant

à bientôt
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de mousse   

Revenir en haut Aller en bas
 
problème de mousse
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua29 :: Discussions :: Paramètres de nos eaux-
Sauter vers: