Aqua29

Bienvenue sur le forum aquariophile Finistèrien
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Acidose ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: Re: Acidose ?   Mar 17 Avr - 10:19

rico29 a écrit:
Justement, quels sont pour toi les tests indispensables ?
Par exemple dans le cas d'une maintenance voire repro de cichlidés nains ?
Merci Smile

PS : tout le monde peut donner son avis améne





Re,
le cichlidé nain est un domaine que je ne connais pas trop (voir pas du tout), lorsqu'il y a question sur le fofo sur ce type de poisson je renvoie généralement le posteur sur des gars tels qu'"osiris light" ou bien encore "stéphane audigou".

La seule repro de ce type que j'avais mis en oeuvre remonte à quelques années, il s'agissait de ramirezi sauvage.

Les paras que je prenais alors en compte étaient surtout les duretés, la température en veillant à ce que l'eau soit la moins polluée possible (minimum de nitrates et de phosphates).
J'utilisais alors "comme maintenant d'ailleurs" de l'eau osmosée pure tamponnée aux acides humiques.

Philou.
Revenir en haut Aller en bas
rico29

avatar

Masculin
Nombre de messages : 79
Age : 45
Localisation : Concarneau
Date d'inscription : 30/08/2011

MessageSujet: Re: Acidose ?   Mar 17 Avr - 21:49

Merci philoubetta Smile
Finalement tout cela me conforte dans mon approche et ma façon de faire !
Désolé pour le squat du post myrigor ! Wink
Revenir en haut Aller en bas
osiris-light

avatar

Masculin
Nombre de messages : 2871
Age : 30
Localisation : Saint Renan
Date d'inscription : 16/12/2008

MessageSujet: Re: Acidose ?   Mar 17 Avr - 22:21

Comment a tu remerquais que c'était une accidose ?
Revenir en haut Aller en bas
myrigor

avatar

Masculin
Nombre de messages : 317
Age : 43
Localisation : loperhet
Date d'inscription : 24/11/2008

MessageSujet: Re: Acidose ?   Mer 18 Avr - 19:28

Rico, tu n'a pas "squaté", au contraire...
c'est toujours intéressant et constructif de pouvoir vous lire tous. Encore merci pour vos avis.

Osiris, je me suis douté sans vraiment en avoir la conviction (d’où mon post ici).
Mon ph faisait le yoyo des que je changeai l'eau, et au vu du test kh à 0.
mes plantes semblaient être ralenties, mes valisnéria jaunissaient ....
après avec mes recherches sur le net je me disais qu'il y avait un problème.
comme je le demandais dans mon 1er message je me demandai si je n'avais pas fait une bourde en ne remettant pas de la tourbe.
Pas d'inquiétude pour tes jeunes, ils grandissent et sont de plus en plus beau bien que je suis conscient comme le dit si bien philou que je suis passé pas loin de cata (on ne le remerciera jamais assez de sa présence et de ses avis et questionnements)...
je mettrai des photos bientôt.
Revenir en haut Aller en bas
http://miserv.ifrance.com/
Invité
Invité



MessageSujet: Re: Acidose ?   Mer 18 Avr - 19:57

myrigor a écrit:
Rico, tu n'a pas "squaté", au contraire...
Pas d'inquiétude pour tes jeunes, ils grandissent et sont de plus en plus beau bien que je suis conscient comme le dit si bien philou que je suis passé pas loin de cata (on ne le remerciera jamais assez de sa présence et de ses avis et questionnements)...
je mettrai des photos bientôt.

Re,
hop, hop, hop (merci à toi), mais je suis loin de mériter ce genre de commentaire.

Sur ce post en particulier rico29 a aussi été très constructif (comme tous les autres d'ailleurs).

Philoubetta est et restera un éternel débutant (il se trouve que tout simplement sur ce post j'avais une certaine expérience du sujet), mais cela ne va pas plus loin.

Philou.
Revenir en haut Aller en bas
david du 44

avatar

Masculin
Nombre de messages : 847
Age : 37
Localisation : bouguenais
Date d'inscription : 14/07/2009

MessageSujet: Re: Acidose ?   Mar 22 Mai - 21:07

bonsoir,

Je remonte le sujet Very Happy

Avec quoi as tu testé le PH, quelle marque et comment as tu procédé?

Alors sinon, un Kh proche de 0 n'est pas alarmant, mais ce qui importe est la conductivité de ton eau du bac.

Dans un "ptit" volume comme le tien, faut faire attention à la quantité de tourbe, mais surtout la marque. La mieux appropriée et pour ses propriété est celle de JBL.

J'ai dans mes bacs, le kh est de 1 mais une conductivité de 150 environ

la conductivité joue aussi sur la température de ton bac.

Quelle est la proportion eau de pluie/eau de conduite?

Tu mets du co2? si oui combien de bulles par minutes? et branché sur combien de temps?

Revenir en haut Aller en bas
myrigor

avatar

Masculin
Nombre de messages : 317
Age : 43
Localisation : loperhet
Date d'inscription : 24/11/2008

MessageSujet: Re: Acidose ?   Mer 23 Mai - 20:57

bonjour,

j'ai testé avec les tests à goutte.
j'utilise de la tourbe jbl.
les proportion lors de mes changement d'eau sont de 50/50.
je ne diffuse pas de CO².

depuis mon problème semble réglé, mes poipoi ont l'air en forme et ma végétations
à bien repris (je ne sais si c'était vraiment lié mais les plantes jaunissaient et ne paraissaient
vraiment pas en forme).
Revenir en haut Aller en bas
http://miserv.ifrance.com/
Contenu sponsorisé




MessageSujet: Re: Acidose ?   

Revenir en haut Aller en bas
 
Acidose ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» acidose
» Acidose - météorisation
» Demande d'info Acidose et Météorisation
» acidose ou pas ???
» KH et acidose

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua29 :: Discussions :: Paramètres de nos eaux-
Sauter vers: