Aqua29

Bienvenue sur le forum aquariophile Finistèrien
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 un voile blanc sur le fond!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
naslear



Féminin
Nombre de messages : 11
Localisation : France
Date d'inscription : 01/08/2013

MessageSujet: un voile blanc sur le fond!   Jeu 1 Aoû - 2:24

Bonjour, alors voilà mon petit souci: j'ai un nano de 20l en eau depuis plus d'un an, jamais eu de soucis, les paramètres sont bons (ph 7, nitrites 0 et le reste je ne sais plus mais tout était ok) population: un poisson combattant, environ 20 crevettes. Filtré, chauffé à 25, ultra planté les mousse de java et les plantes sont toutes ok. Changement d'1/3 de l'eau régulièrement mêlant eau osmosé et du robinet avec conditionneur jbl biotopol. Mais depuis quelque semaine il y a comme un voile blanc qui se forme sur les graviers et par endroit cela fait des amas de substance blanche. Je siphonne régulièrement le fond mais ça revient sans arrêt. Quelqu'un a t il déjà eu ce problème? Est ce un champignon? Je précise que je n'ai pas eu de perte de crevettes cela n'a pas l'air de les affecter mais c'est inésthetique au possible surtout que mon gravier est noir! Si quelqun à une idée de ce dont il pourrait s'agir (je prendrai des photos si besoin). D'avance merci Smile
Revenir en haut Aller en bas
Nedr

avatar

Masculin
Nombre de messages : 4421
Age : 46
Localisation : Brest même
Date d'inscription : 29/05/2012

MessageSujet: Re: un voile blanc sur le fond!   Jeu 1 Aoû - 13:43

Effectivement, avec des photos se serai plus facile de te répondre Wink 

Maintenant tes changements d'eau avec de l'eau osmosé, pourquoi Question
JBL biotopol, pourquoi Question 
Ton sol est composé uniquement de gravier noir Question 

Vu ton volume, tu prends un seau de 10L ou 20L que tu remplis à l'eau du robinet la veille (ou plus) de ton changement d'eau, tu y mets un bulleur pour brasser et le tour est joué. Plus besoin de Biotopol Wink 
Tes crevettes sont toute des hétéropoda, donc il doit y avoir du croisement et elles ne nécessitent pas une eau "spéciale".
Revenir en haut Aller en bas
naslear



Féminin
Nombre de messages : 11
Localisation : France
Date d'inscription : 01/08/2013

MessageSujet: Re: un voile blanc sur le fond!   Ven 2 Aoû - 5:01

Alors changement d'eau avec un mélange d'eau osmosé car j'ai toujours vu mon père (aquariophile depuis 30 ans) procéder ainsi et avoir de superbe aqua, alors je reproduis le schéma familial Wink ; le biotopol bon j'avoue qu'à la base j'ai commencé à en mettre surtout pour protéger les nageoires et les beaux voiles des Betta, et il est vrai que mes crevettes n'ont pas besoin d'eau spécifique. je sais pas si c'est pour me donner bon conscience vu que l'utilité de ce type de produit est assez controversé, devrais je arrêté d'en mettre? d'autant que je pratique la méthode que tu décris avec le bulleur... mais j'aime pas tellement l'eau du robinet je sais pas ce qu'il y a dedans, je la trouve calcaire et pardon mais vraiment degeu à boire alors bon...Tous les autres bacs ont ce même mélange. Sinon en dessous de mon gravier il y a une couche de substrat d'environ 4cm (du dennerle il me semble) Voili voilou (je poste une photo dès que je peux)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: un voile blanc sur le fond!   

Revenir en haut Aller en bas
 
un voile blanc sur le fond!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon poisson reste au fond de l'aquarium...
» Aidez mon poisson rouge malade
» Poisson Voile de Chine
» Mon 120L voile de chine
» Mes 2 betta : crowtail rouge & queue de voile ? bleu (post modifié)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua29 :: Discussions :: Paramètres de nos eaux-
Sauter vers: