Aqua29

Bienvenue sur le forum aquariophile Finistèrien
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 plusieurs problèmes cumulés depuis 10 jours

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: plusieurs problèmes cumulés depuis 10 jours   Mar 18 Fév - 21:08

Bonjour,
Mon bac est le suivant :
240l (200 réel), 1m10 de facade, en route depuis le 1 décembre. Il est bien planté et contient peu de poissons pour l'instant (3 tetra + 3 cardinalis)

Il y a 8/10 jours, les plantes ont commencées à ne plus pousser et les dernières feuilles n'ont pas l'air terribles et sont chétives, surtout sur la Ludwigia Repens Rubin qui poussait bien jusqu’à lors.

Un voile opaque et verdatre se forme en surface depuis 8 jours. J'ai mis la sortie de la pompe en surface mais rien n'y fait.  La filamenteuse commence à bien se développer et je dois intervenir tout les jours pour la supprimer.
Je pense que j'ai un problème d'équilibre.
J'ai donc fait aujourd'hui quelques tests dont voici les résultats
T° :26
Kh : 4
GH : 10
Ph : 6,8
No2 : 0
No3 : 25 mg/l
PO4 : 0,1 mg/l
Fe : 0
Cu : 0
NH 4 : 0
NH 3 : 0

Je pense que pour le fer, ça ne va pas. Mais est-ce que les autres valeurs vous sembles correctes ? Que me conseillez vous de faire ?
Merci d'avance pour votre aide.

Pour info, je diffuse du co2 à 30 bulles/minutes et mon éclairage est le suivant :
2 tubes T5 39 watts 85 cm Osram Lumilux 6500K°
1 Tube T8 Aquarium Sylvania Aquastar 30 Watts
1 Tube T8 Aquarium Sylvania Grolux 30 Watts
éclairage continu pendant 8h.
J'ai les plantes suivantes :
Ludwigia Repens Rubin
Bacopa Australis
Limnophilia Aquatica
Heteranthera Zosterifolia
Alternanthera Reineckii
Echinodorus Tenellus
Hemianthus Micranthemoides
Cryptocoryne Walkeri
Vesicularia Dubyana
Revenir en haut Aller en bas
kerborel



Masculin
Nombre de messages : 499
Age : 36
Localisation : guilers
Date d'inscription : 29/01/2009

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Mar 18 Fév - 22:25

Salut, alors je ne suis pas expert, mais t'es paras me semblent bon.
Mais je te donne mon avis car j' ai eu un 240l très planté avec le même éclairage. J' ai également eu beaucoup de soucis de filamenteuses au début du bac. Alors pour moi il faudra la confirmation des experts, mais je pense qu'' avec 160w d' éclairage tu éclaires trop longtemps.
Moi dans mon bac j' éclairais 10h avec 60w et seulement 6h à 160 w. De plus je ne suis pas convaincu de l' intérêt du CO2 dans ton bac ou alors faudra compléter avec un apport d' engrais.
Pour moi tu devrais attendre que ton bac soit stable si tu veux tenter avec du CO2!
Sinon tu pourrais nous en dire plus sur ta filtration?? Et quel âge ont t'es tubes??
Revenir en haut Aller en bas
stephane.m
Admin
avatar

Masculin
Nombre de messages : 21727
Age : 46
Localisation : tregourez
Date d'inscription : 19/02/2007

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Mar 18 Fév - 23:32

As tu un sol nutritif?

_________________
Compte Fondateur Aqua29
Revenir en haut Aller en bas
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Mer 19 Fév - 7:22

Sol :15 l de substrat aquabasic + 5/7 cm de sable de loire

filtre extérieur EHEIM PROFESSIONEL 3 350. Je rince le perlon, la mousse de la canne, la mousse bleue avec l'eau du bac lors d'un changement d'eau tout les 15 jours. Je ne touche pas au reste du filtre
Revenir en haut Aller en bas
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Mer 19 Fév - 7:24

Les tubes ont tous été changés lors de la mise en route en décembre
Revenir en haut Aller en bas
stephane.m
Admin
avatar

Masculin
Nombre de messages : 21727
Age : 46
Localisation : tregourez
Date d'inscription : 19/02/2007

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Mer 19 Fév - 7:39

Met nous une ou des photos.

_________________
Compte Fondateur Aqua29
Revenir en haut Aller en bas
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Mer 19 Fév - 21:10

quelques photos

surface et plantes :

la première photo correspond à la zone claire que la pompe de rejet arrive à faire, sinon le reste de la surface est opaque.







Revenir en haut Aller en bas
GCSpatule

avatar

Masculin
Nombre de messages : 8886
Localisation : P4
Date d'inscription : 13/12/2009

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Mer 19 Fév - 21:31

Il y a aussi des champignons. Pour ça, ajoute une poignée de planorbes et les trucs blanchâtres seront partis en moins de 15 jours...
Et ça aidera les plantes à concurrencer les algues...

Pour le film en surface ça ressemble pas mal à un voile bactérien...  scratch 

_________________
Revenir en haut Aller en bas
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Mer 19 Fév - 21:50

C'est quoi les champignons sur les photos ?
Revenir en haut Aller en bas
Sebg29

avatar

Masculin
Nombre de messages : 220
Age : 31
Localisation : Loir-et-Cher
Date d'inscription : 21/04/2009

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Jeu 20 Fév - 10:05

+1 pour le voile bactérien.

Pour les champignon, je suis pas sûr. On dirai de la filamenteuse qui a blanchie.


Sinon, à ta place, et à la vue de ton installation, j'arrêterai le CO2. D'une part l'éclairage est à peine suffisant pour qu'il soit utile et d'autre part avec un brassage de surface pour supprimer le voile bactérien, tes 30 bulles/minutes seront vite dégazées.

A la place tu as des produits type easy carbo qui peuvent apporter du carbone sous une autre forme. Au moins il dégazera pas et en plus tu peux adapter ta consommation en fonction du besoin. De mon avis, ce sera plus rentable niveau efficacité/coût.
Revenir en haut Aller en bas
stephane.m
Admin
avatar

Masculin
Nombre de messages : 21727
Age : 46
Localisation : tregourez
Date d'inscription : 19/02/2007

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Jeu 20 Fév - 11:03

GCSpatule a écrit:


Pour le film en surface ça ressemble pas mal à un voile bactérien...  scratch 

Tout a fait, un peut plus de brassage en surface te débarrassera de ça en 1 ou 2 jours.

_________________
Compte Fondateur Aqua29
Revenir en haut Aller en bas
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Jeu 20 Fév - 12:41

et pour la filamenteuse ?
Revenir en haut Aller en bas
GCSpatule

avatar

Masculin
Nombre de messages : 8886
Localisation : P4
Date d'inscription : 13/12/2009

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Jeu 20 Fév - 12:47

Les algues ça vient toujours d'une somme de facteurs. Possible que la suppression des "champis" et du film sufiront pour que tes plantes reprennent le dessus quelques semaines après...

Ou pas.

A ce moment là il faudra chercher autre chose.

_________________
Revenir en haut Aller en bas
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Jeu 20 Fév - 14:41

le fer à 0, c'est pas bon signe, non ?
Revenir en haut Aller en bas
kerborel



Masculin
Nombre de messages : 499
Age : 36
Localisation : guilers
Date d'inscription : 29/01/2009

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Jeu 20 Fév - 15:56

Pour la filamenteuse, enleve la au fur et à mesure..... Voit si t'es plantes reprennent le dessus... De toute façon ca ne se fera pas du jour au lendemain... Agit sur 1 paramètre et voit ce que ça fait... Il va falloir être patient...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Jeu 20 Fév - 20:20

Bonsoir,

http://www.ivanov.ch/algues.htm

Philou.
Revenir en haut Aller en bas
Sebg29

avatar

Masculin
Nombre de messages : 220
Age : 31
Localisation : Loir-et-Cher
Date d'inscription : 21/04/2009

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Jeu 20 Fév - 23:13

pataleau a écrit:
le fer à 0, c'est pas bon signe, non ?

Alors là attention! Le fer est un peu problématique à mesurer en fonction des tests et des types de fer dissous dans l'eau. En gros un test te donnera 0 et un autre te donnera autre chose.

Une valeur sûre pour  voire si il y a une carence en fer, c'est les plantes rouge ou tout du moins rougissantes. Si elles sont moins rouges qu'à l'habitude, ça veut dire qu'il manque du fer. Au contraire sil elles ont là même couleur habituelle, c'est qu'il ne faut pas en ajouter.
Revenir en haut Aller en bas
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Sam 22 Fév - 9:29

Le voile a disparu. La canne de rejet en surface et changement d'eau 2 fois par semaine à 20% au lieu de 1 a fait le nécessaire. Maintenant, je vais m'attaquer aux filamenteuses. Pour info, il y a maintenant 4 crevettes japonica dans le bac. Elles vont peut être m'aider.
Revenir en haut Aller en bas
GCSpatule

avatar

Masculin
Nombre de messages : 8886
Localisation : P4
Date d'inscription : 13/12/2009

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Sam 22 Fév - 11:44

Oui probablement. Et pour la "filamenteuse" blanche, des planorbes.

En tout cas ça progresse. bien 

_________________
Revenir en haut Aller en bas
pataleau



Masculin
Nombre de messages : 36
Localisation : pont-l'abbé
Date d'inscription : 18/01/2014

MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   Sam 22 Fév - 13:21

J'ai aussi 3 ou 4 planorbes dans le bac. On va y arriver en équipe :-)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plusieurs problèmes cumulés depuis 10 jours   

Revenir en haut Aller en bas
 
plusieurs problèmes cumulés depuis 10 jours
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» plusieurs problèmes cumulés depuis 10 jours
» Plusieurs décès en quelques jours (guppy, molly, néon)
» Ascaris : plusieurs problèmes
» Saison 2011 - Pêche Melba
» [URGENT] J'ai plusieurs problèmes important !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua29 :: Discussions :: Paramètres de nos eaux-
Sauter vers: