Aqua29

Le forum aquariophile Finistérien
 
AccueilAccueil  ÉvènementsÉvènements  FAQFAQ  RechercherRechercher  MembresMembres  TrombinoscopeTrombinoscope  Connexion  S'enregistrerS'enregistrer  
Derniers sujets
» new bac
Aujourd'hui à 13:37 par rapha-29

» Besoin de conseil
Aujourd'hui à 1:01 par philoubetta

» poubellaruim
Jeu 16 Aoû 2018 - 22:12 par GCSpatule

» Problème de ver sur melanotaenia
Jeu 16 Aoû 2018 - 14:17 par philoubetta

» Matériel de test eau
Mar 14 Aoû 2018 - 15:12 par philoubetta

» Filtre ou exhausteur
Mar 14 Aoû 2018 - 11:53 par philoubetta

» image
Lun 13 Aoû 2018 - 8:47 par Riwal

» Help!!!!!!!
Dim 12 Aoû 2018 - 14:34 par philoubetta

» projet 525 litres brut
Sam 11 Aoû 2018 - 22:21 par GCSpatule

» 2000 litres piranhas
Jeu 9 Aoû 2018 - 14:55 par Max83

» 400L et autres bacs
Dim 5 Aoû 2018 - 19:20 par Schnub

» Bourse aquariophile de Nantes (44), 21 octobre 2018
Mer 1 Aoû 2018 - 7:44 par phb

» présentation bruno
Mar 24 Juil 2018 - 17:33 par stephane

» Rekord 800 112l up gradé de Bébert
Jeu 19 Juil 2018 - 13:29 par Bebert7068

» mes bacs
Mar 17 Juil 2018 - 14:09 par Bebert7068

» Présentation Laurent
Mar 17 Juil 2018 - 14:06 par Bebert7068

» Apistogramma cf luelingi
Lun 9 Juil 2018 - 22:27 par Stéphane AUDIGOU

» Web Aquascaping Contest 2018 édition 3
Lun 9 Juil 2018 - 21:19 par Aymeriscape

» Rio grande "la messe est dite".
Dim 8 Juil 2018 - 4:32 par osiris-light

» Chilotilapia Rhoadesis
Sam 7 Juil 2018 - 6:37 par phb

Mots-clés les plus tagués
1#éclairage
2#algues
3#amazonien
4#chimie
5#biotope
6#simulation
7#économique
8#club
9#lutte
Mots-clés
Discus club baenschi point externe guianacara éclairage cryptoheros finistère maculipinis simulation filtre bourse amazonien algues bons altum osaka engrais malawi nanoluteus aquarium planté biotope fishipédia ferme
Membres les plus tagués
@philoubetta
 
@Bebert7068
 
@Walkop 29
 
@@ymericoss
 
@poisson-chat
 
@Aymeriscape
 
@GCSpatule
 
@NANAR
 
@pirate22
 

Partagez | 
 

 problème d'algues

Aller en bas 
AuteurMessage
kevindu29

avatar

Masculin
Nombre de messages : 191
Age : 19
Localisation : Plounéour-Ménez
Date d'inscription : 20/10/2012

MessageSujet: problème d'algues   Dim 3 Aoû 2014 - 20:42

salut tous le monde ,

j'ai un leger développement d'algues dans mon aquarium , je voudrait pas qu'elle envahisse mon bac

mes paramètre d'eau :

phosphate : entre 0 et 0.25
nitrate : 0
ph : 6.8

ont dit souvent que le developpement des algues est dû au taux élevé en phosphate mais la je ne pense pas que le problème vienne de la

je pense a des algues brune , je c'est que c'est dût a un déséquilibre du bac mais la je ne comprend pas tellement vus mes paramètre d'eau








kevin
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Dim 3 Aoû 2014 - 21:19

Salut

Quel type d'éclairage ?
Quel âge tes néons ?
Engrais ?

A plus
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
sostenere

avatar

Masculin
Nombre de messages : 67
Localisation : Saint-nazaire
Date d'inscription : 12/07/2014

MessageSujet: Re: problème d'algues   Dim 3 Aoû 2014 - 21:36

Je pense que ca vient de ton eclairage.
Revenir en haut Aller en bas
nicot29

avatar

Masculin
Nombre de messages : 358
Localisation : Châteaulin
Date d'inscription : 01/09/2012

MessageSujet: Re: problème d'algues   Dim 3 Aoû 2014 - 22:19

D'après ce que je peut voir sur tes photos, ton bac m'a l'air très peu planté, ou du moins que des plantes de types gazonnantes et quelques anubias.

Difficile de lutter quand on est pas bien armée, moi j'aurai déjà commencé par ajouter quelques plantes a pousse rapide et pourquoi pas flottante genre ricias ou lentilles.

c'est un bon remède naturel contre les algues et sa fera le plus grand bien a tous tes résidents.
Pense à ne pas trop donner de nourriture aussi, il ce trouve que s'en ai souvent la cause.
En tout cas, rien à voir avec ton éclairage.
Revenir en haut Aller en bas
sostenere

avatar

Masculin
Nombre de messages : 67
Localisation : Saint-nazaire
Date d'inscription : 12/07/2014

MessageSujet: Re: problème d'algues   Dim 3 Aoû 2014 - 22:32

Je lui ai parlé de l'éclairage car j'avais les mêmes algues que lui (cela pendant plusieur mois) et depuis que j'ai changé l'éclairage elles ont quasiment toute disparu.
Cordialement
Revenir en haut Aller en bas
GCSpatule

avatar

Masculin
Nombre de messages : 8867
Localisation : P4
Date d'inscription : 13/12/2009

MessageSujet: Re: problème d'algues   Dim 3 Aoû 2014 - 23:06

Présence de phosphate, mais absence de nitrates. Il y a bien un déséquilibre.

Bac "trop propre" ???

Bac en eau depuis longtemps?
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Dim 3 Aoû 2014 - 23:19

Re

C'est un problème d'éclairage en premier comme proposé précédemment .  Avoir des plantes en grand nombre n'est pas nécessaire, tout dépend de la population présente car plus il y a de poissons plus il faudra de plantes pour épurer l'eau.

Je constate que ton sable n'a pas d'algue donc je pense que les feuilles malades sont vieilles. T'es plantes ont elles de nouvelles feuilles? Tu n'as que des plantes à pousse lente dont les feuilles se couvrent vite d'algues. Echinodorus tennelus ou anubias.

Effectivement comme le dit gcs je suis étonné de voir 0 de nitrate.  Je me demande avec quoi tes plantes se nourrissent. Si tu as bien 0 il faudrait nourrir plus tes poissons pour salir ton bac et donner des nitrates à tes plantes. Par exemples si tu donnes de l'engrais et que tes plantes n'ont pas de nitrates pour pousser ; ce sont les algues qui apprécieront l'engrais.

Dis nous quel âge ont tes néons, de quel type il sont,  et quel algivores tu as? J'aurai déjà réduis l'éclairage en puissance ou en durée.

A plus
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
kevindu29

avatar

Masculin
Nombre de messages : 191
Age : 19
Localisation : Plounéour-Ménez
Date d'inscription : 20/10/2012

MessageSujet: Re: problème d'algues   Mar 5 Aoû 2014 - 9:49

salut tous le monde , merci pour vos réponses

j'ai un éclairage qui a tous juste 1 an
- 2 tube t5/39w / 865 ( 1ans )
- et une rampe led rose de 180 cm ( 2ans )

l'eclairage est allumer 8h par jours ;

au niveau de mes plantes j'ai une echinodorus qui pousse très vite depuis la mise en eau , elle me fait dejà des boutures
après j'ai de la lobelia qui elle a une croissance plus lente , et de la eleocharis

le bac est en eau depuis le 19/07/2014 ,
pour la nourriture je donne que une fois par jours , 2/3 petite pincer histoire que tous soit manger

donc d'après vous mon bac serait trop propre ? faut que je fasse une excès de nourriture ?

après vous avoir lus je pense effectivement a mon éclairage , mais a vérifier ..

kevin
Revenir en haut Aller en bas
GCSpatule

avatar

Masculin
Nombre de messages : 8867
Localisation : P4
Date d'inscription : 13/12/2009

MessageSujet: Re: problème d'algues   Mar 5 Aoû 2014 - 10:32

@kevindu29 a écrit:

le bac est en eau depuis le 19/07/2014 ,

Ben déjà avant de s’inquiéter des algues je surveillerais très attentivement et fréquemment le bac afin de réagir rapidement en cas de pic de nitrites...

Pour le reste, au fil du temps les nitrates vont monter naturellement. Au fil des bronzes que couleront les poissons...

PATIENCE
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Mar 5 Aoû 2014 - 12:26

Re

Si tu nous avais donner de suite la date de mise eau on t'aurai de suite trouvé le problème: bac trop jeune et installation des habitants primaires: les algues.

Avoir des algues sur les feuilles n'est pas grave, y a des choses bien pire.

Ta durée est courte, rajoute au moins 1 h je pense. a voir l'avis des connaisseurs.

Pourquoi du rose ?

Tu ne m'as pas dit pour les algivores ! Car je vois un tétra citron montrant que tu as déjà peuplé ton bac. Les algivores sont pour moi les premiers habitants à mettre.

Ce n'est pas en soi une erreur, j'ai toujours peuplé mes bacs le jour de la mise en eau quand je déménageais. Il faut attendre. Je serais toi je récupèrerai un morceau de mousse de filtration chez quelqu'un que tu connais pour cycler ton bac en bactéries . Ce qui n'est pas encore le cas.

N'hésites pas à mettre tes poipois un peu à la diette en nourrissant tous les deux voir trois jours car sinon ton pic nitrite va arriver d'un coup et sera très violent, comme dit GCS.

A plus
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
kevindu29

avatar

Masculin
Nombre de messages : 191
Age : 19
Localisation : Plounéour-Ménez
Date d'inscription : 20/10/2012

MessageSujet: Re: problème d'algues   Mar 5 Aoû 2014 - 13:38

j'ai peupler mon bac après 5 jours de la mise en eau ,

car dans l'aquarium actuelle il y avait un groupe de 6 discus en attendant le mise en place d'un autre bac ce bac avec discus a été mis en eau en février jusqu'à la date du 19/07/14 , donc les bactérie était déjà la ...

pour les algivores , j'ai un groupe de 7 Otocinclus

merci de vos conseil
kevin
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Mar 5 Aoû 2014 - 13:56

Re

Tu n'avais pas changé le sol ?

Quand un bac est assez grand je conseille de mélanger les algivores. Kallopterus + siamensis + ancistrus. L otocinclus étant moins courant car plus exigent au niveau de son alimentation.

A plus
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
poisson-chat



Masculin
Nombre de messages : 1962
Age : 46
Localisation : locmaria-plouzané
Date d'inscription : 03/05/2013

MessageSujet: Re: problème d'algues   Mer 6 Aoû 2014 - 1:33

Salut Kevin,

Si le bac est largement cyclé, il reste l'éclairage (néons ou soleil), surpopulation (je n'ai pas vu si tu donnais le contenu du bac), ou problème de nourriture mais si tu es aquariophile averti c'est étonnant.
Pour (uniquement) les symptômes, coupe des feuilles moches, c'est important, et clochage si tu vois de la pollution dans le sable.
8h d'éclairage, tu ne peux pas faire moins à mon avis pour les plantes, et tes néons ne sont pas super vieux...
Pour la maladie, sauf si c'est dû à la nouveauté du bac, il faut trouver le déséquilibre. Il vendent plein de produits chers et inefficaces; moi je préconise toujours un blackout pour repartir sur une bonne base, mais tu perds tes plantes les plus fragiles.

Bref selon moi, il reste chaleur ou soleil (c'est l'été), problème potentiel de population ou de nourriture.

Si c'est un problème de bac trop propre, je ne peux pas t'aider, j'ai plutôt tendance à lutter contre le contraire.

+1 avec nicot29, des plantes à pousse rapide aident beaucoup à l'équilibre.

+1 avec la spatule, surveilles tes nitrites car les algues, c'est une galère sans nom, mais la mort du vivant c'est un échec qui fait mal au coeur.

Bonne chance, bon courage et tiens-nous au courant.
Revenir en haut Aller en bas
stephane

avatar

Masculin
Nombre de messages : 3222
Age : 47
Localisation : tregourez
Date d'inscription : 28/02/2011

MessageSujet: Re: problème d'algues   Mer 6 Aoû 2014 - 14:36

et desequilibre nitrates phosphates

_________________

magnetiseuse
Revenir en haut Aller en bas
https://www.facebook.com/isa.steph.165
kevindu29

avatar

Masculin
Nombre de messages : 191
Age : 19
Localisation : Plounéour-Ménez
Date d'inscription : 20/10/2012

MessageSujet: Re: problème d'algues   Ven 8 Aoû 2014 - 9:30

merci pour vos réponse , je vais aller voir chez animalis si il ont des plante a pousse rapide

et je vais changer mais t5 car la il ont plus d'un ans ^^

kevin
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Ven 8 Aoû 2014 - 10:49

Re

Surtout ne change pas les 2 néons ensemble.

Ne rajoute pas trop de plante rapide comme les vallisneries pour l'arrière ou les sagittaria pour devant car tu te trouveras en situation inverse. Manque de co2, hausse du ph, obstruction de la lumière par les feuilles en surface et rajout d'engrais nécessaire. En plus ça pousse très vite donc pas besoin de trop en acheter.

N'oublies pas de ne pas avoir ta sortie de filtre trop en surface pour garder du co2 pour les plantes

à plus
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
kevindu29

avatar

Masculin
Nombre de messages : 191
Age : 19
Localisation : Plounéour-Ménez
Date d'inscription : 20/10/2012

MessageSujet: Re: problème d'algues   Ven 8 Aoû 2014 - 20:17

merci beaucoup pour ta réponse ,
je vais en tenir compte pour la lumière , chose que je ne savait pas
j'ai toujours changer les 2 néons ensemble ^^

quand au plante merci , je contait pas an acheter beaucoup car elle pousse très vite et ont peut faire des bouture rapidement , donc j'achèterait que 1 plans

bonne soirée
kevin
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Ven 8 Aoû 2014 - 22:15

Re

En fait quand on a 2 néons il faut en changer un tous les 5 mois. Comme la durée moyenne d'un néon pour garder un spectre de qualité est de 1 an, tu les changes tous les 10 mois avec un neuf tous les 5 mois. Sinon en un an les 2 auront perdu en même temps 50% de leur qualité et quand tu changeras les 2 ce sera explosion d'algues.

A plus
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
GCSpatule

avatar

Masculin
Nombre de messages : 8867
Localisation : P4
Date d'inscription : 13/12/2009

MessageSujet: Re: problème d'algues   Ven 8 Aoû 2014 - 22:25

Ces "règles" du néon à changer tout les ans remontent à très loin, du temps ou le courant fourni par les ballasts était de moins bonne qualité.

Si tu as des ballast récents (électroniques) , tu peux faire durer tes néons quelques mois de plus.

En revanche ne pas changer tout en même temps je suis d'accord avec le principe. Les algues s'adaptent ultra rapidement un nouveau spectre. Les plantes bien moins. Autant changer progressivement pour éviter l'invasion.

Je rappelle que dans ton cas précis ton rapport No3 Po4 est mauvais. Tant que ça sera le cas avec la meilleure lumière du monde tu auras des algues...
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Ven 8 Aoû 2014 - 23:18

Re

GCS c'est vrai que la dernière fois que j'ai changé un néon c'était y a 10 ans et que j'étais en T8. Tu penses vraiment que le ballast joue dessus ? Pour moi c'est juste l'usure normale du néon.

A plusy
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
GCSpatule

avatar

Masculin
Nombre de messages : 8867
Localisation : P4
Date d'inscription : 13/12/2009

MessageSujet: Re: problème d'algues   Sam 9 Aoû 2014 - 21:26

J'ai eu un bac avec un mix ballast ferro et ballast electro. C'est là que j'ai repéré la chose
Néon éteint on voit que les tubes noircissent en vieillissant.

Et bien il fallait 1 ans et demi à mon biolux sur ballast electronique pour devenir aussi noir qu'un autre biolux sur ferro.

Je soupçonne les clignotements lors de l'allumage d'être la cause du phénomène. (ça reste à vérifier je ne suis pas le king du 220v transformé en haute tension)

En plus, le t5 (lancé commercialement avec ballast électronique obligatoire) était vendu pour durer plus longtemps que les T8 qui se vendaient à 95% avec des ballast ferromagnétique,non?

Je ne crois pas au hasard...

Personne d'autre que moi n'a constaté ce genre de chose?
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Sam 9 Aoû 2014 - 22:09

Re

Je vais me coucher moins bête

Cool
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
kevindu29

avatar

Masculin
Nombre de messages : 191
Age : 19
Localisation : Plounéour-Ménez
Date d'inscription : 20/10/2012

MessageSujet: Re: problème d'algues   Mer 13 Aoû 2014 - 13:17

désoler de ne pas avoir répondus plus tôt

pour l'éclairage merci pour vos réponse , j'ai un ballast qui date de 2 ans

j'ai été a jardiland de brest pour trouver des belle plante ( autre enseigne abominable l'etat des plantes ! )
les plantes sont déjà a repiquer après 5 jours de plantation ^^
dans l'aquarium je trouve qu'il y a un peut moin d'algues que avant ; et j'ai toujours pas changer mais T5
kevin
Revenir en haut Aller en bas
aureliensaintrenan



Masculin
Nombre de messages : 736
Age : 38
Localisation : saint renan
Date d'inscription : 22/01/2012

MessageSujet: Re: problème d'algues   Mer 13 Aoû 2014 - 13:35

Re

Pour voir régresser les algues il suffit de modifier un élément les favorisant. Il est impossible de te dire pourquoi elles régressent, nous pouvons juste donner des pistes qui par tâtonnements permettront d'arriver au bout. Ton bac peut tout simplement se stabiliser sans rien faire, mais en l'aidant comme en corrigeant certaines choses c'est mieux.

A plus
Revenir en haut Aller en bas
http://aqua-passion29.forumactif.org
Contenu sponsorisé




MessageSujet: Re: problème d'algues   

Revenir en haut Aller en bas
 
problème d'algues
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua29 :: Discussions :: Plantes-
Sauter vers: