Aqua29

Aquariophilie en Finistère: entraide, renseignements, échanges d'informations
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme de substrat

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ericdu29



Masculin
Nombre de messages : 74
Age : 51
Localisation : région Quimpéroise
Date d'inscription : 11/10/2008

MessageSujet: probleme de substrat   Sam 10 Jan - 0:17

Je suis du genre faché avec le substrat que je mets dans mes aquariums.
Du coup je ne mets plus que du sable sans (ou quasiment) plantes.

J'ai un peu tout essayé ( sable seul, sable et terreau, sable mélangé ave terreau ...) mais le résultat n'est jamais au rendez vous.
(Le terreau cré des poches de gaz .....ou encore les plantes croissent et d'un coup je les perd toutes.....)

Quelle est la solution la plus radicale et efficace pour faire pousser des plantes comme celles que je vois sur vos photos à tous. colère

Merci...eric
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin


Masculin
Nombre de messages : 21235
Localisation : France
Date d'inscription : 19/02/2007

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 0:27

Pour moi le sole n'est pas le plus important, perso aucun de mes bacs non de sole nutritif!

La plus part des plantes absorbe les substances nutritives nécessaire a leurs croissance part les feuilles! Donc pour moi le plus important et donc en premier l'éclairage et en deuxième le taux de fer présent dans l'aquarium!

_________________
Compte Fondateur Aqua29
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cyrille 29



Masculin
Nombre de messages : 823
Localisation : là bas, loin de l'hypocrisie
Date d'inscription : 05/02/2008

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 0:35

comment fais tu pourmesurer le taux de sel ?
Si il y a un manque tu fais quoi pour arranger l'affaire et si il y en a trop comment fais tu pour le fer (lol) diminuer.
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: probleme de substrat   Sam 10 Jan - 1:19

le fer de trop je pense pas, pas asez tes plantes te le disent de suite
pour eric si ton sol fait des poches c est que soit la nature du sol n est pas approprie ou alors pas assez tasse, faut le tasser fort mais surtout pas le melanger.
pour les sol y a 2 ecoles avec ou sans
perso j ai de l aquabasil plus en sol nutritif avec une couche d aqualit, qui a l avantage d absorber le trop de richesse du sol et le renvoie tranqullement, plus moustiquaire plus quartz rose, et aucun soucis d algues et de bulles.
Revenir en haut Aller en bas
sebc



Masculin
Nombre de messages : 1550
Age : 36
Localisation : bannalec
Date d'inscription : 24/07/2008

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 2:04

+1 avec gwenn
pour moi
pas de sol nutritif eclairage pas trop fort pour eviter la proliferation des algues
mais des plantes qui se plaise dans mon bac
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ericdu29



Masculin
Nombre de messages : 74
Age : 51
Localisation : région Quimpéroise
Date d'inscription : 11/10/2008

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 11:51

bon, je crois que je vais essayer le sol sans substrat nutritif cette fois.

Je vais remettre en eau mon 100 litres.....salut

Concernant le terreau, j'ai eu beaucoup d'ennuis avec par le passé , même bien tassé.

Un coup ça marche bien, un coup non.....et les plantes meurent petit à petit.

Cela veut il dire qu'il faudra mettre de l'engrais ? du moins au début.?

Peut être est ce du à l'éclairage aussi.....pour un 100l combien de watts mettriez vous?

J'ai de la mousse verte mais les poissons aiment ça.
ça contient du micro plancton à mon avis..... poipois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Erione



Masculin
Nombre de messages : 801
Age : 43
Localisation : Le Relecq-Kerhuon
Date d'inscription : 18/04/2008

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 12:22

dis nous dèjà quels tubes tu as sur ton bac
puissance et marque?


Dernière édition par Fabrice le Sam 10 Jan - 13:08, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua29.forumactif.fr/vos-bacs-f2/bac-plante-amazonien-450
Admin
Admin


Masculin
Nombre de messages : 21235
Localisation : France
Date d'inscription : 19/02/2007

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 12:36

L'engrais liquide pourquoi pas, moi j'en mets pas!

Sinon l'algoflash anti-chlorose et bien! Pour l'éclairage, 30-40 watts me semble bon!

_________________
Compte Fondateur Aqua29
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ericdu29



Masculin
Nombre de messages : 74
Age : 51
Localisation : région Quimpéroise
Date d'inscription : 11/10/2008

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 19:14

j'ai acheté un tube de marque "aqua glo" de 20 watts. J'ai 75 litres réels !! albino sans le sable et la déco! scratch

Le sol uniquement de la quartzite N°3....

Un petit filtre intérieur....(pas envie de sortir la grose artillerie). bom
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Erione



Masculin
Nombre de messages : 801
Age : 43
Localisation : Le Relecq-Kerhuon
Date d'inscription : 18/04/2008

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 21:18

Un aqua glo 20w 400 lumens 8500 K c'est pas ce qu'il y a de mieux pour un bac avec un seul tube.
si tu veux un minimum de réussite avec certaines plantes il faudrait rajouter un deuxiéme tube par ex:un life glo de la même marque (hagen) 20w mais 1500 lumens et 6700K
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua29.forumactif.fr/vos-bacs-f2/bac-plante-amazonien-450
ericdu29



Masculin
Nombre de messages : 74
Age : 51
Localisation : région Quimpéroise
Date d'inscription : 11/10/2008

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 23:45

ok Fabrice....merci pour le renseignement.

moi qui était tout content avec mon tube neuf.... scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck



Masculin
Nombre de messages : 1128
Age : 30
Localisation : lannion cote d'armor
Date d'inscription : 10/01/2009

MessageSujet: Re: probleme de substrat   Sam 10 Jan - 23:58

un substra qui marche du toner c celui a faire soi méme je nme rapel pu d dose mé je pourai te les filer plus tard si sa tdit.c'est les centité pour bac holandai.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://galeries.aquariophilie.biz/v/franck/?
ERIC.B



Masculin
Nombre de messages : 6143
Localisation : forêt du cranou
Date d'inscription : 16/09/2008

MessageSujet: Re: probleme de substrat   Dim 11 Jan - 8:53

40% terre de gruyerre tamisée
40% sable
20% argile
va voir là tu verra ce que j'ai fait
http://indy29.e-monsite.com/categorie,-525l-2008,2502850.html
ou là
http://pascal.g04.free.fr/Scolaquarium/unsolmaison.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://indy29.e-monsite.com/
franck



Masculin
Nombre de messages : 1128
Age : 30
Localisation : lannion cote d'armor
Date d'inscription : 10/01/2009

MessageSujet: Re: probleme de substrat   Dim 11 Jan - 17:13

on peu y rajouter des plaque de tourbes sur le fond avant dmetre le substra espassé de 5cm entr chaque et une moustiquere entre le substra et le sable de deco
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://galeries.aquariophilie.biz/v/franck/?
sebc



Masculin
Nombre de messages : 1550
Age : 36
Localisation : bannalec
Date d'inscription : 24/07/2008

MessageSujet: Re: probleme de substrat   Dim 11 Jan - 17:33

ERIC.B a écrit:
40% terre de gruyerre tamisée
40% sable
20% argile
va voir là tu verra ce que j'ai fait
http://indy29.e-monsite.com/categorie,-525l-2008,2502850.html
ou là
[url=http://pascal.g04.free.fr/Scolaquarium/unsolmaison.htm
http://pascal.g04.free.fr/Scolaquarium/unsolmaison.htm[/quote[/url]]

je crois que tu voulais dre terre de bruyere Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ERIC.B



Masculin
Nombre de messages : 6143
Localisation : forêt du cranou
Date d'inscription : 16/09/2008

MessageSujet: Re: probleme de substrat   Dim 11 Jan - 18:21

oui je devait être en train de penser à une fondue savoyarde
et le G et le B sont voisins, faut que j'enlève mes gants de boxe avant de pianoter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://indy29.e-monsite.com/
ericdu29



Masculin
Nombre de messages : 74
Age : 51
Localisation : région Quimpéroise
Date d'inscription : 11/10/2008

MessageSujet: Re: probleme de substrat   Dim 11 Jan - 21:35

merci pour la recette Eric.(B)....

Seb m'a gentillement donné des plantes; j'ai choisi de ne pas mettre de substrat dans le bac....je vous tiendrais au courant ....j'espère que ça va pousser !!!croiselesdoigts
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thomyorke



Masculin
Nombre de messages : 499
Age : 40
Localisation : brest
Date d'inscription : 02/12/2008

MessageSujet: Re: probleme de substrat   Dim 11 Jan - 22:44

+1 avec Gwenn. je suis TOTALEMENT d'accord!

l'éclairage c'est primordial pour une bonne pousse des plantes. tu peux mettre, par exemple, 2 tonnes (!) de CO2 dans un bac, si l'éclairage n'a pas le bon spectre nécessaire à la photosynthèse des plantes, rien ne poussera.

et pour l'éclairage, plus que la puissance (en watts), c'est l'efficacité lumineuse qui importe à mon avis (en lumens par watt). cette efficacité varie selon la source (tube T8, T5, HQI...). idéalement il faut 40 lumens par litre pour éclairer correctement un bac planté. la plupart des bacs du commerce sont souvent sous éclairés. personnellement dans mon petit Juwel Rekord 120 (90 litres nets environ), j'ai rajouté un tube dans ma galerie.

ensuite le fer est important lui aussi.

sam
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ericdu29



Masculin
Nombre de messages : 74
Age : 51
Localisation : région Quimpéroise
Date d'inscription : 11/10/2008

MessageSujet: Re: probleme de substrat   Lun 12 Jan - 18:59

Personnellementà une certaine époque j'avais 2 tubes pour mon bac de 100 litres. ça a eu comme effet de faire pousser des algues bleues !!!
Du coup je me suis toujours cantonné par la suite à un seul tube.....et une plantation assez sommaire.

Mais j'ai bien pris l'info, ok pour 40 lumens par litre....

Je vais creuser du côté de l'éclairage....voir ce que valent les différents tubes du commerce....c'est en plus pas donné c'est trucs là.....mais faudra que j'investisse un peu je crois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: probleme de substrat   Lun 12 Jan - 20:09

pour tes algues ca depend aussi des tubes pris, de tes phosphates nitrates etc et du brassage car de memoire certaines algues aiment le brassage
Revenir en haut Aller en bas
ericdu29



Masculin
Nombre de messages : 74
Age : 51
Localisation : région Quimpéroise
Date d'inscription : 11/10/2008

MessageSujet: Re: probleme de substrat   Mar 13 Jan - 0:22

je vais essayé de trouver l'équilibre parfait cette fois ci !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thomyorke



Masculin
Nombre de messages : 499
Age : 40
Localisation : brest
Date d'inscription : 02/12/2008

MessageSujet: Re: probleme de substrat   Dim 25 Jan - 22:23

Bonsoir,

tout à fait Stéphane. les filamenteuses par exemple aiment les bacs assez fortement brassés.

quant à mes 40 lumens par litres, Ericdu29, je ne fais que répéter ce que j'ai lu ça et là! ça n'est évidemment pas parole d'Evangile Wink ! mais c'est vrai que dans mon bac, ça fonctionne... je n'ai pas non plus de plantes très compliquées...

niveau tube c'est vrai que c'est cher.
d'autant que seules quelques entreprises dans le monde font des tubes : Osram, Phillips et j'ai oublié les autres. Dennerle, par exemple, ne fait pas ses tubes. Il les fait faire, met un beau packaging dessus et vend 35 euros un tube qui est la copie exacte du tube à 8 euros acheté dans un magasin de bricolage quelconque...!

Me dire si je me trompe mais il me semble que c'est comme ça que ça se passe!

Bonne soirée à tous

sam
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de substrat   Aujourd'hui à 3:52

Revenir en haut Aller en bas
 
probleme de substrat
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de substrat
» Probleme eau marron
» Probleme de coloration jaunatre de l'eau
» Petit probleme de temperature
» Substrat qui remonte....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua29 :: Discussions :: Plantes-
Sauter vers: