Aqua29

Le forum aquariophile Finistérien
 
AccueilAccueil  ÉvènementsÉvènements  FAQFAQ  RechercherRechercher  MembresMembres  TrombinoscopeTrombinoscope  Connexion  S'enregistrerS'enregistrer  
Derniers sujets
» Aymeriscape Aquascaping LE RETOUR
Ven 19 Oct 2018 - 19:06 par Aymeriscape

» algues
Ven 19 Oct 2018 - 18:30 par philoubetta

» 2000 litres piranhas
Jeu 18 Oct 2018 - 1:52 par Max83

» projet futur bac pour denisoniis
Mer 17 Oct 2018 - 22:00 par philoubetta

» Biotope Aquarium and Biotope Aquarium Contest
Mar 16 Oct 2018 - 18:40 par Biotope_Aquarium

» Mes nouveaux arrivants un couple de cryptoheros sajica
Dim 14 Oct 2018 - 19:28 par philo29

» Problème de ver sur melanotaenia
Sam 13 Oct 2018 - 20:28 par philoubetta

» Bourse aquariophile de Nantes (44), 21 octobre 2018
Sam 6 Oct 2018 - 8:53 par @ymericoss

» Web Aquascaping Contest 2018 édition 3
Ven 5 Oct 2018 - 22:02 par Aymeriscape

» Portes ouvertes B.A.A.C
Jeu 4 Oct 2018 - 9:18 par Valou29

» Le long bac de la Spatule (nouveau meuble)
Ven 28 Sep 2018 - 17:15 par GCSpatule

» projet 525 litres brut
Ven 28 Sep 2018 - 17:04 par GCSpatule

» Mes bacs
Jeu 27 Sep 2018 - 23:54 par Mattamix

» Acara bleu malade
Dim 23 Sep 2018 - 13:13 par philoubetta

» présentation bruno
Jeu 20 Sep 2018 - 13:37 par philoubetta

» #Filting de l'aquarium de 1600 litres d'Eric Colin façon Easy Reef.
Mar 18 Sep 2018 - 20:34 par NANAR

» CQFD
Mar 18 Sep 2018 - 18:43 par Gwenn Pesket

» Bac amazonien en prépa
Lun 17 Sep 2018 - 12:21 par philoubetta

» CONGRES AFC 5-6-7 OCTOBRE 2018
Jeu 13 Sep 2018 - 9:59 par phb

» aquarium sur mesure
Sam 8 Sep 2018 - 12:28 par NANAR

Mots-clés les plus tagués
1#éclairage
2#algues
3#amazonien
4#chimie
5#biotope
6#simulation
7#économique
8#club
9#lutte
Mots-clés
aquarium engrais bons finistère Discus amazonien simulation algues cryptoheros altum fishipédia Thorichthys planté externe maculipinis nanoluteus osaka guianacara biotope club malawi filtre bourse éclairage point baenschi
Membres les plus tagués
@philoubetta
 
@Bebert7068
 
@Walkop 29
 
@@ymericoss
 
@poisson-chat
 
@Aymeriscape
 
@GCSpatule
 
@NANAR
 
@pirate22
 

Partagez | 
 

 Algues "noires" apparues quelques jours après implantation poissons

Aller en bas 
AuteurMessage
Lordazriel



Masculin
Nombre de messages : 12
Localisation : Brest
Date d'inscription : 24/10/2016

MessageSujet: Algues "noires" apparues quelques jours après implantation poissons   Lun 19 Déc 2016 - 19:01

Salut à tous,

Nous revenons vers vous car depuis quelques jours nous avons des algues "noires" (10 jours, elles étaient à peine visible, maintenant ca pousse vite...) qui sont apparues dans notre aquarium.

Nous ne savons pas s'il y a une coincidence mais nous avons mis des barbus cerise il y a 15 jours.

Auparavant nous avions eu queqlue algues filamenteuses mais rien de sorcier.

Vous trouverez des photos ci-dessous.

Avez vous une astuce pour traiter le problème? Nous constatons également que nos plantes "ne semblent plus pousser"....

Auriez vous quelques conseils à nous donner?

Vue la situation, nous attendrons que tout ca reprenne du poil de la bete avant d'y mettre nos gouramis.

Merci pour votre aide



Revenir en haut Aller en bas
GCSpatule

avatar

Masculin
Nombre de messages : 8885
Localisation : P4
Date d'inscription : 13/12/2009

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Lun 19 Déc 2016 - 20:16

Les plantes ont besoin d'un cocktail de nutriment assez précis (en dosage aussi) Il suffit d'un élément sur ou sous dosé pour que leur pousse ralentisse, voire s’arrête.
Ajout de poisson, + de déchets, le "cocktail" se modifie et les algues arrivent...

Paramètres? Avant les poissons et maintenant. (surtout PO4 et NO3 (phosphate et nitrate)

Quelle maintenance sur ce bac et quelle filtration?

Revenir en haut Aller en bas
saulophil29

avatar

Masculin
Nombre de messages : 210
Age : 50
Localisation : Gouesnou
Date d'inscription : 07/10/2012

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Lun 19 Déc 2016 - 22:32

en plus de la spatule , je demanderais aussi , type d'engrais utilisé et à quel dose ?
et surtout quel type d'éclairage et quelle durée ?
dose de nourriture pour les barbus ?
à mon avis le taux de phosphate et nitrate doit être bien haut .
va falloir que tu interviennes vite car les algues ont l'air de se transformer en algues pinceaux noires , c'est la chienlit après pour s'en débarasser .
Revenir en haut Aller en bas
poisson-chat



Masculin
Nombre de messages : 1962
Age : 46
Localisation : locmaria-plouzané
Date d'inscription : 03/05/2013

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Lun 19 Déc 2016 - 22:46

Je pense aussi aux phosphates ou à l'éclairage. Je ne pense pas trop à la pollution due à la nourriture, car à priori le bac est récent.

Pour info, j'ai déjà eu çà sans n'avoir jamais mis d'engrais.

Enlèves déjà à la main les feuilles les plus touchées, elles ne reviendront pas. Si une plante est trop moche, je l'aurais virée aussi.

Désolé de ne pas pouvoir t'aider plus
Revenir en haut Aller en bas
Lordazriel



Masculin
Nombre de messages : 12
Localisation : Brest
Date d'inscription : 24/10/2016

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mar 20 Déc 2016 - 9:20

Bonjour,

Je vous remercie pour vos réponses.

Voici les photos de l'aquarium prises ce matin (voir ci-dessous).

Je compte faire un nettoyage de l'aquarium cet après midi. Dois-je couper les plantes avec des algues vertes et noires ? A quelle niveau (mi-hauteur)? N'y a t-il pas un risque que ces plantes meurent?

Concernant les paramètres de l'aquarium, quelques infos ci-dessous.
Date  -  ph    -  KH  -  NO2  -  NO3  -
26/11 - 7,5    -   3   -  0,01  -  1      -
07/12 - 7,5    -   3   -  0,01  -  5      -
20/12 - 7,5/8 -   4   -  0,01  -  2,5   -  J'ai fait le PO4 aussi, 0.

Les dernières modifications ont été l'ajout de barbus et de deux jacinthes d'eau.

Le dernier entretien date de vendredi. J'ai changé 20 litres d'eau de l'aquarium (sur 180L), et j'ai mis du conditionneur d'eau et du Fer (le dernier test montrait du fer à 0). J'ai également mis un filtre a charbon actif.

Je n'ai pas mis d'engrais. Coté éclairage, j'ai les deux tubes JUWEL fournis avec l'aquarium. J'air éduit l'éclarage à 8h / j depuis jeudi, mais ca a bien poussé pendant le weekend...

Auriez vous quelques conseils? Dois-je rajouter du CO2 (j'en ai en flacon)? Dois-je rajouter de l'engrais?



Revenir en haut Aller en bas
Lordazriel



Masculin
Nombre de messages : 12
Localisation : Brest
Date d'inscription : 24/10/2016

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mar 20 Déc 2016 - 9:22

En terme de maintenance nous le nettoyons une fois par semaine. Ce nettoyage entraine le changement d'environ 10L d'eau.

Nous avons un filtre "classique" avec des éléments JUWEL de filtration et j'ai rajouté un filtre à charbon actif jeudi dernier.

Revenir en haut Aller en bas
Gwenn Pesket

avatar

Masculin
Nombre de messages : 2895
Age : 34
Localisation : Brest même
Date d'inscription : 08/11/2007

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mar 20 Déc 2016 - 10:58

Bonjour,
Avant de penser a rejouter engrais ou c0², il va falloir réussir a arrêter se développement d'algue, je te conseille de commencer par effectué un bon nettoyage, changement d'eau de 30% toute les semaines avec nettoyage des algues. Et en paralléle investir dans une armée de Caridina japonica pour aider a éliminer les algues, et de préférence essaie de trouver des grosses japonica car elles sont plus efficaces.
Revenir en haut Aller en bas
poisson-chat



Masculin
Nombre de messages : 1962
Age : 46
Localisation : locmaria-plouzané
Date d'inscription : 03/05/2013

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mar 20 Déc 2016 - 10:58

Je pense que ton bac est trop récent, et pas encore bien équilibré. Les feuilles trop touchées déjà, tu peux les virer, elles ne reviendront jamais bien, çà ne fera qu'aider à propager.

Tu as bien fait de baisser ton éclairage, et rajoutes pas d'engrais ou de co2, ce sont les algues qui en profiteraient.

Le po4 à 0, je ne suis pas sûr que ce soit l'idéal. Le fer, je ne sais pas en présence d'algues, je vais laisser répondre les gens plus calés que moi en chimie de l'eau.

Le filtre actif pour moi ne sert à rien dans ton cas, voire est néfaste (pareil à confirmer).
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mar 20 Déc 2016 - 13:33

Bonjour,
+1 avec les autres.

PS : +1 aussi pour le charbon actif (à déconseiller),
attention si tu rajoute du fer, ne pas surdoser car cela peut faciliter l'apparition des algues.

Philou.
Revenir en haut Aller en bas
saulophil29

avatar

Masculin
Nombre de messages : 210
Age : 50
Localisation : Gouesnou
Date d'inscription : 07/10/2012

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mar 20 Déc 2016 - 20:39

bonsoir ,
regarde ton eau du robinet à combien elle est déjà en nitrate .

as-tu un gros bulleur car les algues raffolent de l'O2 ?

peut-être que 2 néons c'est trop pour ton 180 L , ça dépend de la puissance de ceux-ci , on voit bien que tu as énormément d'algues filamenteuses vertes près de la surface .
normalement les algues vertes prolifèrent avec trop d'éclairage et les algues noires sont signes d'un manque de lumière et toi tu as les deux , donc c'est qu'il y a un autre déséquilibre dans ton eau .

je pense que tu peux couper tes plantes 1/3 sous les têtes pour éviter que ça prolifére , vous en pensez quoi les autres ?

sinon si tu es vraiment trop embêté tu peux mettre un coup de protalon 707 , c'est un peu cher mais efficace contre les algues vertes par contre pour les noirs en pinceau il n' y a pas de produits efficaces à ma connaissance .
Revenir en haut Aller en bas
bettapisto

avatar

Masculin
Nombre de messages : 962
Age : 16
Localisation : Plourin
Date d'inscription : 19/08/2015

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mar 20 Déc 2016 - 21:09

10l par semaine c'est peu, là peut être que ça va car il y a peu de poissons mais à therme il vaudrait mieux changer 10% (soit 18l) d'eau par semaine.
Revenir en haut Aller en bas
Lordazriel



Masculin
Nombre de messages : 12
Localisation : Brest
Date d'inscription : 24/10/2016

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mer 11 Jan 2017 - 18:54

Bonsoir tôt le monde,

Nous vous donnons quelques News de notre aquarium.

Après avoir changer environ 30l d'eau, acheté une armee de 7 petites Japon à et couper les plantes infectées a mi hauteur nous avons réussi à ne plus avoir d'algues. Les paramètres d'eau sont tombés dans la normale.

Nous avons mis des nouveaux poisson la semaine dernière et nous avons même pu remettre de l'engrais

Nous sommes très heureux de cette situation et nous vous remercions pour votre aide!
Revenir en haut Aller en bas
poisson-chat



Masculin
Nombre de messages : 1962
Age : 46
Localisation : locmaria-plouzané
Date d'inscription : 03/05/2013

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Mer 11 Jan 2017 - 21:22

Ben il est très joli cet aquarium, je pense que c'était dû au fait que le bac était récent. Tu as bien fait de couper les plantes moches, car les algues sont le nid de leur propre prolifération

goood
Revenir en haut Aller en bas
saulophil29

avatar

Masculin
Nombre de messages : 210
Age : 50
Localisation : Gouesnou
Date d'inscription : 07/10/2012

MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   Jeu 12 Jan 2017 - 19:30

ah oui ça a une autre gueule maintenant ! bien
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Algues "noires" apparues quelques jours après implantation poissons   

Revenir en haut Aller en bas
 
Algues "noires" apparues quelques jours après implantation poissons
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» quelques jours vers Collioure
» quelques défauts constatés après quelques jours d'utilisation
» Absente pour quelques jours
» Quelques fleurs après la pluie
» [i]Mimulus aurantiacus[/i]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua29 :: Discussions :: Plantes-
Sauter vers: