Aqua29

Aquariophilie en Finistère: entraide, renseignements, échanges d'informations
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Premiers problèmes d'algues

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Premiers problèmes d'algues   Sam 26 Fév - 18:49

Voilà l'ensemble des plantations de l'aqua des fois que vous voyiez des choses que je ne vois pas. Je pense qu'il s'agit de la fameuse filamenteuse mais compte sur vous pour confirmer et d'autres ne me semblent pas forcément en grande forme... y aurait-il autre chose? Je pense que c'est le moment de faire mes premiers tests d'eau: ça vous aiderait?

Historique: le bac est un 190l utile sur 101*41 de superficie avec un substrat Tropica Aquacare 5l + 18l de Manado, des racines de Malaisie longuement bouillies et maintenue en immersion avant introduction. Les roches sont des pierres de lave aussi bouillies après un peu de grattage. Le bac est en eau du robinet depuis 11 jours avec La vallisneria tiger seule pendant 4 jours puis des plantes venants de chez Patou et du club de Concarneau (aujourd'hui les plus touchées) et donc une semaine après la mise en eau, le reste des plantes provenant de magasin (celles-ci ont malencontreusement due restées en sac pendant 24h avant mise en eau). Toutes ont été soigneusement nettoyées, rincées et trempées avant introduction. La filtration se fait avec 2 mousses, des nouilles céramiques et des balles plastiques (j'ai enlevé la mousse/charbon actif avant le démarrage). La pompe à eau est indiquée à 500l/h. Pas de bulleur pas de CO2 et 2*39W en T5 avec réflecteurs pendant 10h par jour. Pas de lumière du soleil ni chauffage à proximité. Pfiou c'est tout je crois!

*Cladophora + Limnophila Heterophylia:


*Cryptocoryne Nevelli:


*Heteranthera Zosterifolia:


*Hygrophila Guanensis:


*Hygrophila ???:


*Hygrophila Pinnatifida:


*Hygrophila Rosae qui commence à rosir cheers :


*Ludwigia ???:


*Microsorum Pteroptus:


*Microsorum Pteroptus Windelov:


*Nomaphila Siamensis Parvifolia:


*Nymphea tigrée rouge (fatiguée?):


*Ophiopogon Kyoto (Plutôt d'aquaterrarium mais je teste):


*Pistia:


*Rotala Rotundifolia:


*Sagittaria (Subulata alors?):


*Vallisneria Tiger + Asiatica:


Dernière édition par JJ le Sam 26 Fév - 19:01, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaZieL



Masculin
Nombre de messages : 1178
Age : 38
Localisation : Lannion
Date d'inscription : 13/09/2010

MessageSujet: Re: Premiers problèmes d'algues   Sam 26 Fév - 18:59

tu es à combien d'heures d'éclairage
et le bac est placé ou dans la pièce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Premiers problèmes d'algues   Sam 26 Fév - 21:25

parametres, age du bac, quels tubes, lumiere solaire? +1 duree d ecalirage
Revenir en haut Aller en bas
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Sam 26 Fév - 21:34

RaZieL a écrit:
tu es à combien d'heures d'éclairage
et le bac est placé ou dans la pièce

stephane a écrit:
parametres, age du bac, quels tubes, lumiere solaire? +1 duree d ecalirage

bah à part les paramètres tout le reste est dit! Ha si peut etre que 10000K + 6500K seront intéressants à savoir. Pour les paramètres je demandais justement. Du coup je les prendrai demain matin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Premiers problèmes d'algues   Sam 26 Fév - 22:25

j ai pas vu le com, deja il est tout neuf donc pas equilibre, perso j aurais allume au mini, dans les 5 ou 6 h quitte a introduire quelques escargots
Revenir en haut Aller en bas
david du 44



Masculin
Nombre de messages : 847
Age : 36
Localisation : bouguenais
Date d'inscription : 14/07/2009

MessageSujet: Re: Premiers problèmes d'algues   Sam 26 Fév - 23:00

bonsoir,

Réduit ton éclairage a 7 heures pour le moment. Ce genre d'algue au départ et sans co2, c'est tout a fait normal. Une fois le "cycle d'azote" passé, cela devrait s'arranger.

Le soucis avec le départ, tu as du passé l'ammonium en ammoniac, et la, les plantes ne consomment rien, et sans co2, sa n'aide pas.

Ensuite, tu vas passé en no2, qui la encore, les plantes ne consomment rien.

Et,enfin, tu vas passer de no2 à no3, qui la va déclencher a nouveau la consommation des plantes des nutriments.

Donc, comme tu l'auras compris, les plantes consomment de l'ammonium et nitrate dans le cycle de l'azote.
Mais rien en ammoniac et nitrite.

Pour le moment laisse faire et attends encore une quinzaine de jours voir 3 semaines avant d'aviser Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Dim 27 Fév - 13:44

Ok merci les gars je réduis donc l'éclairage et attends. Pas de P.

Par contre, j'avais investit dans un kit Dennerle CO2 de 1 mois. Le but c'était de l'avoir au besoin mais j'aimerai essayer de tourner sans CO2 à terme. Maintenant si pas possible autrement à terme, j'essaierai de faire ma tambouille.

Est-ce que je mets le kit 1 mois pour compenser les manques du cycle de démarrage? est-ce que je pourrai tourner sans ensuite? ou je laisse courrir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Premiers problèmes d'algues   Dim 27 Fév - 18:04

laisse ton co2 ou il est, equilibre ton bac et attends de voir si tu en as besoin
Revenir en haut Aller en bas
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Lun 28 Fév - 9:59

Ok je préfère en +! Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Mar 1 Mar - 20:55

Alors des news et surtout photos fraiches...

Le bac est réduit à 6h30 d'éclairage, histoire de faire la moyenne entre vous 2 et j'ai qq escargots qui commencent à apparaitre. Pour l'instant, plutôt ce qui ressemble à des planorbes rouges donc a priori pas de mal mais j'en ai vu un qui ne semblaient pas très rouges donc je surveille.

Ce qui me questionne ce serait est-ce qu'il n'y a que ça? car je trouve aussi les racines de la microsum pteroptus posée sur la racine de malaisie assez marrons. La même algue? une autre? normal? ainsi que la mine de celle de la 2e photo...

Nouvelles photos prises avec un vrai appareil photo cette fois-ci!

1/

2/

3/

4/

5/

6/

7/

8/

9/

10/

11/

12/

13/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephane



Masculin
Nombre de messages : 3140
Age : 45
Localisation : pleyben
Date d'inscription : 28/02/2011

MessageSujet: Re: Premiers problèmes d'algues   Mar 1 Mar - 21:31

attends un peu elles peuvent disparaitre d elle meme d ici quelques semaines, de plus tu pourras introduire un loricaride si c est dans tes projets une fois la pousssee de nitrite passee

_________________

magnetiseuse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/isa.steph.165
david du 44



Masculin
Nombre de messages : 847
Age : 36
Localisation : bouguenais
Date d'inscription : 14/07/2009

MessageSujet: Re: Premiers problèmes d'algues   Ven 4 Mar - 7:29

bonjour,

quel est ton sol?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Ven 4 Mar - 9:17

Historique: le bac est un 190l utile sur 101*41 de superficie avec un substrat Tropica Aquacare 5l + 18l de Manado, des racines de Malaisie longuement bouillies et maintenue en immersion avant introduction. Les roches sont des pierres de lave aussi bouillies après un peu de grattage. Le bac est en eau du robinet depuis le 15/02/2011 avec La Vallisneria Tiger seule pendant 4 jours puis des plantes venants de chez Patou et du club de Concarneau (aujourd'hui les plus touchées) et donc une semaine après la mise en eau. Le reste des plantes provient de magasin (celles-ci ont malencontreusement due restées en sac pendant 24h avant mise en eau). Toutes ont été soigneusement nettoyées, rincées et trempées avant introduction. La filtration se fait avec 2 mousses, des nouilles céramiques et des balles plastiques (j'ai enlevé la mousse/charbon actif avant le démarrage). La pompe à eau est indiquée à 500l/h. Pas de bulleur pas de CO2 et 2*39W en T5 6500+10000K° avec réflecteurs pendant 10h par jour (6h30 en ce moment). Pas de lumière du soleil ni chauffage à proximité.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david du 44



Masculin
Nombre de messages : 847
Age : 36
Localisation : bouguenais
Date d'inscription : 14/07/2009

MessageSujet: Re: Premiers problèmes d'algues   Ven 4 Mar - 13:07

re,

je mettrais le co2 pour aider u peu les plantes, surtout les "rouges".

Commence avec 1 bulle par seconde en continu. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Ven 4 Mar - 14:53

Une petit info, vu que je viens de prendre les paramètres de l'eau. Les nitrites sont à 0.5. Je pense pouvoir supposer que le pic est passé donc (18 jours passés)?

J'ai pas mal d'escargots d'apparus et qui sont en train de me débarraser des filamenteuses et les qq feuilles abimées je les ai enfouies dans le sol et finalement toutes et même les atteintes sont en train de me faire de nouvelles pousses et de prendre de la couleur (rose, rouge, vert).

Est-ce indicateur que je peux me passer de CO2 pour l'instant? ou j'y vais alors?

Le plus pénible peut-être est la pistia qui je pense freine la croissance à cause de l'ombre...???

Je suis toujours à 6h30 d'éclairage/jour.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kerborel



Masculin
Nombre de messages : 497
Age : 35
Localisation : guilers
Date d'inscription : 29/01/2009

MessageSujet: Re: Premiers problèmes d'algues   Ven 4 Mar - 15:17

JJ a écrit:
Une petit info, vu que je viens de prendre les paramètres de l'eau. Les nitrites sont à 0.5. Je pense pouvoir supposer que le pic est passé donc (18 jours passés)?

Le pic n'est donc pas passé: tu es en plein dedans, il te faut encore attendre avant d'introduire les premieres ecailles!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Ven 4 Mar - 15:28

oui ça j'attends 0 de toutes façons!

Mais tu dis en plein dedans genre 0.5 c'est le max qu'on atteind lors du pic de nitrites? Je disais le pic passé parceque je pensais le pic (max) bien plus haut et donc être sur l'après-max...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kerborel



Masculin
Nombre de messages : 497
Age : 35
Localisation : guilers
Date d'inscription : 29/01/2009

MessageSujet: Re: Premiers problèmes d'algues   Ven 4 Mar - 17:34

je ne sais pas si on peut parler de maximum pour un taux de nitrite. Cela reste un taux, par contre lors du cyclage il y a effectivement un taux max: le pic. A ce que je sais cela dépend pas mal du bac.Par exemple si tu as mis de l'eau ou des masses filtrantes provenant d'autres bacs ce pic va etre faible.
Par contre toi tu peux tester aujourd'hui ou demain ton eau et tu verras si le taux est plus haut ou pas.. ça te donneras une idée de ton taux max..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Jeu 10 Mar - 13:54

Qq nouvelles:

Hier les nitrites étaient à 0.1 (j'avais pas vu qu'il s'agit d'un taux, je croyais une mesure unitaire).

La filamenteuse diminue. Je pense surtout grâce aux escargots, dont je m'étonne de ne plus voir les plus gros spécimens (comme s'ils disparaissaient). Du coup la filamenteuse réapparait en d'autres endroits. Toujours que sur les plantes de récup (Forumeurs et club).

La pistia se dévellope à fond. Je me demande d'ailleurs si elle ne fait pas trop d'ombre aux plantes car celles-ci ne poussent pas bcp, trouve-je! J'ai réaugmenté la durée d'éclairage d'un heure du coup. soit 7h30.

Pour la Ludwigia, je me demandais si la tige qui lie les pieds ne devrait pas être hors sol car d'une belle tige verte, je me suis rendu compte qu'elle pourrissait dans le sol et était devenue toute marron, en décomposition. Par contre j'ai tout de même des pousses en tête.

Ha; et je trouve le bac dégueu d'excréments d'escargot (je pense). Vu que je ne suis pas censé changer d'eau, je laisse et remue juste un peu les feuilles qui en sont salies.

Voili Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patou



Féminin
Nombre de messages : 12692
Age : 42
Localisation : brest
Date d'inscription : 17/08/2008

MessageSujet: Re: Premiers problèmes d'algues   Jeu 10 Mar - 14:39

pour les nitrites , tu dois être à 0.
donnes nous tous les paramètres du bac , ainsi que l'eau utilisée.
tes algues ne m'étonnes pas plus que cela car ton sol nutritif relargue ses minéraux et phosphates dans ton bac.c'est aussi une des raisons pour lesquelles je n'utilises plus ce type de sol.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Jeu 10 Mar - 16:46

Je me permets de citer mon post d'y a 6 jours en pleine crise d'algues car là j'ai pas le temps de refaire la batterie de tests (Loulou à gérer!). Si tu la penses utiles, je la ferai ce soir quand maman sera rentrée...

JJ a écrit:

Le 12/02/2011, JJ a écrit:
Après ma super première soirée passée au club hier soir et sur les conseils de Beber, je me suis lancé dans les test de l'eau du robinet ce matin et chez moi, ca donne ca:

Tests bandelettes (Merci le Poisson Clown!):
pH 7
TAC entre 18 et 30 donc Kh entre 10 et 17
TH entre 9 et 18 donc GH entre 5 et 10
Nitrites 0
Nitrates entre 10 et 25

C'étaient mes 1ers test et je sais pas si ces les bandelettes ou le manque d'habitude mais j'ai trouvé ça plutôt difficile à être très précis (Pas très français ça mais l'idée est là!).

Tests gouttes:

pH 7.4
KH 6
Nitrites inf à 0.01
Nitrates 20

Pour infos, l'eau avait reposé pendant la nuit avant les tests.

Aujourd'hui 04/03/2011 et après une mise en eau du bac en 100% robinet le 15/02/2011, j'en suis là:

Température 24°C

Tests bandelettes
pH 6.5
TAC 9 donc Kh 5
TH 18 donc GH 10
Nitrites entre 0 et 0.5
Nitrates 25

Tests gouttes
pH 7
KH 3
Nitrites 0.5
Nitrates 40/50 (sur cette mesure j'ai 2 lignes et ne comprend pas laquelle prendre?) Edit: Merci Yonatas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patou



Féminin
Nombre de messages : 12692
Age : 42
Localisation : brest
Date d'inscription : 17/08/2008

MessageSujet: Re: Premiers problèmes d'algues   Jeu 10 Mar - 19:42

il te faudra faire des changements d'eau mais sans nettoyer tes masses filtrantes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Jeu 10 Mar - 22:11

Ha je peux? Je pensais qu'il fallait pas pendant le cycle?!

Quelle part du volume? Je peux le faire à l'eau du robinet ou de l'osmosée serait mieux? et je peux utiliser mon syphon de sol pour le nettoyer en même temps ou vaut mieux éviter les brassages?

ha et tu dis "des" et non pas "un": à quelle fréquence là alors?

N'aies pas peur de lésiner sur les détails je serai tes mains oh déesse! farao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JJ



Masculin
Nombre de messages : 863
Age : 33
Localisation : Concarneau
Date d'inscription : 31/01/2011

MessageSujet: Re: Premiers problèmes d'algues   Jeu 17 Mar - 12:05

Historique tests


Eau du robinet le 12/02/2011

Tests bandelettes:
pH 7
TAC entre 18 et 30 donc Kh entre 10 et 17
TH entre 9 et 18 donc GH entre 5 et 10
Nitrites 0
Nitrates entre 10 et 25

Tests gouttes:
pH 7.4
KH 6
Nitrites inf à 0.01
Nitrates 20


Eau de l'aqua le 04/03/2011 et après une mise en eau du bac en 100% robinet le 15/02/2011:

Température 24°C

Tests bandelettes
pH 6.5
TAC 9 donc Kh 5
TH 18 donc GH 10
Nitrites entre 0 et 0.5
Nitrates 25

Tests gouttes
pH 7
KH 3
Nitrites 0.5
Nitrates 40


Eau de l'aqua le 12/03/2011:

pH 7
KH 3
Nitrites 0
Nitrates 20
GH le 15/03/2010: 9


Aujourd'hui, pas encore de pop autre que physes et planorbes. Y a plus vraiment de filamenteuses car j'ai retiré l'essentiel à la main, les planorbes ont bossé un peu et les plantes les plus touchées ne sont plus dans le bac.

Il me reste 2 soucis:

1/ Comme de la filamenteuse mais marron partout sur la grande racine de Malaisie. On dirait des toiles d'araignées et les racines de la Microsorum Pteroptus en sont pleines aussi. On le voyait déjà sur les précédentes photos. et voyez sur celles qui suivent.

2/ Des algues "pinceaux" sur la microsorum. et là j'ai été alerté par Nanar qui est venu à la maison. Il m'a dit que c'était une chienlit donc j'ai traité en urgence en tentant de booster les plantes pour qu'elles prennent le dessus sur les algues à l'aide d'une demi-dose d'engrais une fois. Mais pas marché. A D'après certains, j'aurai pas dû et je comprends. Maintenant, je cherche une nouvelle solution.







Revenir en haut Aller en bas
Voir le profil de l'utilisateur
king size



Masculin
Nombre de messages : 2473
Age : 33
Localisation : Brest même
Date d'inscription : 07/01/2008

MessageSujet: Re: Premiers problèmes d'algues   Jeu 17 Mar - 12:47

Salut,

Pour moi c'est toujours des algues rouges comme les "cornes de cerf" que tu as dans le bac.

Dans la situation d'un bac récemment installé, c'est effectivement tout à fait normal de passer par ces étapes. Pour en minimiser les effets, plusieurs solutions s'offrent à toi:

- vérifier la teneur en phosphate
- augmenter la quantité de plantes en se basant sur celles qui poussent le mieux actuellement dans ton bac
- faire des apports de potassium ( une carence de K est une des origines de l'apparition des cornes de cerfs)
- fertiliser avec du CO2 liquide 'easy carbo) en complément de ton injection
- améliorer le brassage?

C'est difficile d'isoler l'origine de ton problème dans un bac récemment installé mais ce sont des pistes à envisager selon moi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Premiers problèmes d'algues   Aujourd'hui à 13:31

Revenir en haut Aller en bas
 
Premiers problèmes d'algues
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Premiers problèmes d'algues
» Problèmes d'algues vertes filamenteuses
» Problèmes d'algues filamenteuses
» problème algues verte filamenteuse
» Problèmes d'algues et de dev de mes plantes.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua29 :: Discussions :: Plantes-
Sauter vers: